Nietypowy problem z uziemieniem.

Witam. Jak to się często zdarza miałem problem z „pykaniem” podczas dotykania metalowych elementów gitary. Pierwsza myśl: „Uziemienie nie jest ciacialala (jest złe)” Szybkie wyszukanie forum basoofki i okazuje sie że jak najbardziej uziemienie jest problemem. Zdjąłem struny, odkręciłem mostek i zauważyłem że kabelek lata luźno. Zdrapałem delikatnie ochromowanie(?) koło starego lutu, przyłożyłem kabelek, zakleiłem nieśmiertelną taśmą izolacyjną i nie pyka! Zamierzałem właśnie przykręcać mostek gdy zaczęło buczeć jak jeszcze nigdy. Kabelek cały czas szczelnie dotykał mostka, a szumy powstawały tylko przy poruszeniu mostkiem tak że kabel przesuwał się w czeluściach gitary. Odkleiłem ten syf, odkręciłem klapke z tyłu gitary i popełniłem największy błąd w moim życiu. Wyciągnąłem kabelek z czeluści… Kabelek oczywiście cały ale teraz żadnym zaklęciem nie mogę go przeprowadzić przez czeluście tak aby wyszedł w dziurze przy mostku. Czy istnieje jakiś magiczny sposób który uratuje mnie przed zbłaźnieniem się w zaprzyjaźnionym sklepie muzycznym czy zostaje oddać gitarę do naprawy komuś kto ma więcej niż dwie szare komórki?

Załączniki

-

Jak Ty oceniasz wpis?

Wiesz po co są te ikonki?

Wpisy są prywatnymi opiniami poszczególnych autorów.

Komentarzy: 2

  1. Spróbuj czymś sztywniejszym, np. starym rdzeniem struny z zagięta o 180
    stopni końcówką. A jak już Ci się uda, zaczep na niej przewód i
    przeciągnij.
  2. Właśnie uświadomiłeś mi jak bardzo można być tępym... Pisanie OP
    zajęło mi więcej niż wsadzenie starego rdzenia i przeciągnięcie kabla...
    Dzięki wielkie :D Proszę jednakowoż o niezamykanie tematu, jakby było
    jeszcze dalej problem z uziemieniem to nie będę otwierał kolejnego.
Napisz odpowiedź